END OF AN ERA, FRACTALFORUMS.COM IS CONTINUED ON FRACTALFORUMS.ORG

it was a great time but no longer maintainable by c.Kleinhuis contact him for any data retrieval,
thanks and see you perhaps in 10 years again

this forum will stay online for reference
News: Follow us on Twitter
 
*
Welcome, Guest. Please login or register. September 28, 2020, 05:14:58 AM


Login with username, password and session length


The All New FractalForums is now in Public Beta Testing! Visit FractalForums.org and check it out!


Pages: [1]   Go Down
  Print  
Share this topic on DiggShare this topic on FacebookShare this topic on GoogleShare this topic on RedditShare this topic on StumbleUponShare this topic on Twitter
Author Topic: parameters not loading  (Read 2060 times)
0 Members and 1 Guest are viewing this topic.
gateman45
Guest
« on: October 07, 2012, 09:23:12 PM »

just started with mb3d, sorry if this is not the proper place to post this....
why arent the parameters included with the latest version not loading..some of the magic boxes load..
but I get an error msg that the formulas are not good...
Thanks, B
Logged
lenord
Fractal Bachius
*
Posts: 611


No Matter where you go there you are


« Reply #1 on: October 08, 2012, 04:24:46 AM »

Could be a couple of things, have you set up the INI Dir to point at the Correct Folder for Formulas and parameters etc? Are you using Preloaded params or other posted params, you may need to go here
http://www.fractalforums.com/mandelbulb-3d/re-custom-formulas-and-transforms-release-t9810/45/
and at the bottom of the page download the New Formulas Zip to make sure you have all the latest updates for Formulas.
« Last Edit: October 08, 2012, 05:21:46 AM by lenord » Logged
Pages: [1]   Go Down
  Print  
 
Jump to:  

Related Topics
Subject Started by Replies Views Last post
Loading old flames Help & Support cocoalex 2 268 Last post January 17, 2012, 01:39:52 PM
by cKleinhuis
Mandelbulb 3D and Apophysis Not Loading Properly Help & Support imakeart 4 285 Last post June 10, 2013, 01:27:52 PM
by cKleinhuis
Continuous crashes loading every previously saved fractal (1.3.14/1.3.15) Mandel Machine istinn 3 677 Last post April 17, 2016, 05:55:20 AM
by stardust4ever
Timeline not loading? Synthclipse Patryk Kizny 5 777 Last post October 19, 2015, 10:31:25 PM
by _revers_

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines

Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
Page created in 0.099 seconds with 27 queries. (Pretty URLs adds 0.006s, 2q)